Frete gratis para todo o Brasil

J9064A I HP ProCurve Switch 4204vl-48GS Chassis

por HPE
R$ 9.989,73
Frete gratis para todo o Brasil
  • Compra 100% segura
  • Produtos originais com garantia
  • Emitimos NFe • Faturamos a prazo
  • Site seguro · SSL

Compre com segurança, procedência e garantia. Fornecemos para todo o Brasil, faturamos a prazo no boleto e emitimos NFe (nota fiscal eletrônica). Despachamos ou retiramos em São Paulo, SP. Produtos originais, valores unitários. Temos experiência e suporte.

Formas de pagamento
Pix VISA elo Hiper AMEX PayPal ate 12x

Specs:

Format & Standards

Format
Rackmount
Standards
IEEE802.3, IEEE802.3u, IEEE802.3ab
Network Management Type
Managed

Ports & Interface

Primary Ports
44 x RJ45 + 4 x SFP
Primary Port Speed
10/100/1000Mbps

Data Transmission

VLAN Support
Yes
Jumbo Frames
No

Details

Buffer Memory
24 MB flash, 64 MB SDRAM; packet buffer size: 36 MB
Protocols
IEEE 802.1D MAC Bridges
IEEE 802.1p Priority
IEEE 802.1Q VLANs
IEEE 802.1s Multiple Spanning Trees
IEEE 802.1w Rapid Reconfiguration of Spanning Tree
IEEE 802.3ad Link Aggregation Control Protocol (LACP)
IEEE 802.3x Flow Control
RFC 768 UDP
RFC 783 TFTP Protocol (revision 2)
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 854 TELNET
RFC 1542 BOOTP Extensions
RFC 2030 Simple Network Time Protocol (SNTP) v4
RFC 3046 DHCP Relay Agent Information Option
Security
IEEE 802.1X Port Based Network Access Control
RFC 2138 RADIUS Authentication
Secure Sockets Layer (SSL)
SSHv2 Secure Shell
PoE
No
Stackable
Yes
SNMP
Yes
QoS
Yes
LACP
Yes
Layer
3
Port Mirroring
Yes
Module Support
Yes
Power
Voltage: 100-127 / 200-240 VAC
Current: 8.2 / 3.8 A
Power consumption: 630 W
Frequency: 50 / 60 Hz

Features

Features
Management:
Uni-Directional Link Detection (UDLD)

Connectivity:
ProCurve/IEEE Auto-MDIX

Performance:
Architecture

Resiliency and high availability:
IEEE 802.3ad Link Aggregation Control Protocol (LACP) and ProCurve trunking
IEEE 802.1s Multiple Spanning Tree Protocol
Hot-swappable modules
Optional redundant power supply

Layer 2 switching:
VLAN support and tagging
GARP VLAN Registration Protocol

Layer 3 routing:
Basic IP routing

Convergence:
IP multicast (data-driven IGMPv3)
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
LLDP-MED (Media Endpoint Discovery)

Quality of Service (QoS):
Traffic prioritization (IEEE 802.1p)
Class of Service (CoS)
Layer 4 prioritization

Manageability:
sFlow (RFC 3176)
RMON and XRMON
Friendly port names
Dual flash images
Multiple configuration files
Stacking capability
Troubleshooting
Find-Fix-and-Inform
Software updates


Chassis only, no options included.


We ship all products according to manufacturer specifications.  If the manufacturer does not include an option as standard with the product (power supply, fan tray etc) we do not either unless specifically stated.  If you are have questions regarding what is included with a product, please contact us.

Frete grátis. Clique em SOLICITAR COTAÇÃO PROPOSTA para enviar sua cotação e receber nossa proposta em seu email. Faturamos a prazo, desconto para pagamento à vista. Impostos inclusos, parcelamos em até 12x sem juros no cartão.

Produtos originais, garantimos a compatibilidade. Somos especialistas em TI. Atendemos e fornecemos para todo o Brasil.

Emitimos NFe, nota fiscal eletrônica. Enviamos ou retira os produtos na cidade de São Paulo, SP. Compre com segurança e procedência. Produtos com garantia, temos experiência e suporte. Somos especialistas em TI.

Por favor clique em Solicitar proposta. Desta forma receberá a proposta em seu email.

Estabelecemos parcerias com revendas. Somos distribuidores e temos preços diferenciados. Fornecemos para revendas de todo o Brasil.

Oferecemos opcionalmente o faturamos direto para seu cliente com fidelização para sua empresa (vendas e atendimento exclusivo seu) e com comissionamento (pagamos comissão pela intermediação) para a revenda.

Clique em Solicitar proposta. Desta forma receberá a proposta em seu email.

Descrição, características do produto

Specs:

Format & Standards

Format
Rackmount
Standards
IEEE802.3, IEEE802.3u, IEEE802.3ab
Network Management Type
Managed

Ports & Interface

Primary Ports
44 x RJ45 + 4 x SFP
Primary Port Speed
10/100/1000Mbps

Data Transmission

VLAN Support
Yes
Jumbo Frames
No

Details

Buffer Memory
24 MB flash, 64 MB SDRAM; packet buffer size: 36 MB
Protocols
IEEE 802.1D MAC Bridges
IEEE 802.1p Priority
IEEE 802.1Q VLANs
IEEE 802.1s Multiple Spanning Trees
IEEE 802.1w Rapid Reconfiguration of Spanning Tree
IEEE 802.3ad Link Aggregation Control Protocol (LACP)
IEEE 802.3x Flow Control
RFC 768 UDP
RFC 783 TFTP Protocol (revision 2)
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 854 TELNET
RFC 1542 BOOTP Extensions
RFC 2030 Simple Network Time Protocol (SNTP) v4
RFC 3046 DHCP Relay Agent Information Option
Security
IEEE 802.1X Port Based Network Access Control
RFC 2138 RADIUS Authentication
Secure Sockets Layer (SSL)
SSHv2 Secure Shell
PoE
No
Stackable
Yes
SNMP
Yes
QoS
Yes
LACP
Yes
Layer
3
Port Mirroring
Yes
Module Support
Yes
Power
Voltage: 100-127 / 200-240 VAC
Current: 8.2 / 3.8 A
Power consumption: 630 W
Frequency: 50 / 60 Hz

Features

Features
Management:
Uni-Directional Link Detection (UDLD)

Connectivity:
ProCurve/IEEE Auto-MDIX

Performance:
Architecture

Resiliency and high availability:
IEEE 802.3ad Link Aggregation Control Protocol (LACP) and ProCurve trunking
IEEE 802.1s Multiple Spanning Tree Protocol
Hot-swappable modules
Optional redundant power supply

Layer 2 switching:
VLAN support and tagging
GARP VLAN Registration Protocol

Layer 3 routing:
Basic IP routing

Convergence:
IP multicast (data-driven IGMPv3)
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
LLDP-MED (Media Endpoint Discovery)

Quality of Service (QoS):
Traffic prioritization (IEEE 802.1p)
Class of Service (CoS)
Layer 4 prioritization

Manageability:
sFlow (RFC 3176)
RMON and XRMON
Friendly port names
Dual flash images
Multiple configuration files
Stacking capability
Troubleshooting
Find-Fix-and-Inform
Software updates


Chassis only, no options included.


We ship all products according to manufacturer specifications.  If the manufacturer does not include an option as standard with the product (power supply, fan tray etc) we do not either unless specifically stated.  If you are have questions regarding what is included with a product, please contact us.

Informações e formas de pagamento

Frete grátis. Clique em SOLICITAR COTAÇÃO PROPOSTA para enviar sua cotação e receber nossa proposta em seu email. Faturamos a prazo, desconto para pagamento à vista. Impostos inclusos, parcelamos em até 12x sem juros no cartão.

Produtos originais, garantimos a compatibilidade. Somos especialistas em TI. Atendemos e fornecemos para todo o Brasil.

Emitimos NFe, nota fiscal eletrônica. Enviamos ou retira os produtos na cidade de São Paulo, SP. Compre com segurança e procedência. Produtos com garantia, temos experiência e suporte. Somos especialistas em TI.

Por favor clique em Solicitar proposta. Desta forma receberá a proposta em seu email.

Estabelecemos parcerias com revendas

Estabelecemos parcerias com revendas. Somos distribuidores e temos preços diferenciados. Fornecemos para revendas de todo o Brasil.

Oferecemos opcionalmente o faturamos direto para seu cliente com fidelização para sua empresa (vendas e atendimento exclusivo seu) e com comissionamento (pagamos comissão pela intermediação) para a revenda.

Clique em Solicitar proposta. Desta forma receberá a proposta em seu email.